今日美股網>股票公式>其他公式>涨停板回调点主图之黄钻4选股指标公式

涨停板回调点主图之黄钻4选股指标公式

涨停板回调点主图之黄钻4选股指标公式
ZT:=C>REF(C,1)*1.09 AND C=H;
TS:= BArslAst(ZT);
AAX:=BETWEEN(TS,3,18);
黄钻4:AAX AND Ema(C,8)>EMA(C,15) AND EMA(C,40)>REF(EMA(C,40),1) AND crOSS(EMA(C,3),EMA(C,35));


友情提示:
1、本網站內容和圖片僅為個人學習、研究公益之用,如有侵權請聯系我們馬上處理。
2、本網站所刊載的所有信息僅供參考,不用做交易和服務的根據,且不構成任何投資建議。
3、領取福利,關註https://twitter.com/TodayUSStock

相关内容