今日美股網>股票公式>其他公式>涨停板回调点主图之黄钻3选股指标公式

涨停板回调点主图之黄钻3选股指标公式

涨停板回调点主图之黄钻3选股指标公式
ZT:=C>REF(C,1)*1.09 AND C=H;
TS:= BArslAst(ZT);
AAX:=BETWEEN(TS,3,18);
黄钻3:AAX AND Abs(Ema(C,15)-EMA(C,60))/C<0.01 AND EMA(C,15)>EMA(C,30) AND O<EMA(C,3) AND C>EMA(C,3) AND O<EMA(C,15) AND C>EMA(C,15) AND O<EMA(C,30) AND C>EMA(C,30) AND O<EMA(C,60) AND C>EMA(C,60);


友情提示:
1、本網站內容和圖片僅為個人學習、研究公益之用,如有侵權請聯系我們馬上處理。
2、本網站所刊載的所有信息僅供參考,不用做交易和服務的根據,且不構成任何投資建議。
3、領取福利,關註https://twitter.com/TodayUSStock

相关内容