今日美股網>股票公式>其他公式>涨停板回调点主图之红箭头选股指标公式

涨停板回调点主图之红箭头选股指标公式

涨停板回调点主图之红箭头选股指标公式
M:=10;
回踩线:=ma(C,M);
中期线:=MA(C,60);
长期线:=MA(C,89);
均线多头:=中期线>REF(中期线,1) AND 长期线>REF(长期线,1);
大阳:=C/REF(C,1)>=1.09;
DYSJ:=BArslAst(大阳);
跟踪:=BETWEEN(DYSJ,3,13) AND COUNT(L>REF(L,DYSJ),DYSJ)=DYSJ;
阻击点:=V/REF(V,DYSJ) AND L<回踩线 AND C>回踩线;
机会:=跟踪 AND 阻击点 AND 均线多头;
红箭头:机会;


友情提示:
1、本網站內容和圖片僅為個人學習、研究公益之用,如有侵權請聯系我們馬上處理。
2、本網站所刊載的所有信息僅供參考,不用做交易和服務的根據,且不構成任何投資建議。
3、領取福利,關註https://twitter.com/TodayUSStock

相关内容