今日美股網>股票公式>飞狐公式>飞狐政策底抄底指标公式

飞狐政策底抄底指标公式

飞狐政策底抄底指标公式
VAR1:=((CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60)))*(100);
VAR2:=ABS(VAR1);
VAR3:=SMA(VAR2,3,1);
等政策底:SMA(VAR3,5,1),COLORGREEN;
D:=SMA(等政策底,8,1),COLORGREEN;
STICKLINE(等政策底>D,等政策底,D,4,0),COLORRED;
STICKLINE(等政策底<D,等政策底,D,0,0),COLOR00FF00;
PARTLINE(等政策底>REF(等政策底,1) AND 等政策底>=0,等政策底),COLORRED,LINETHICK2;


友情提示:
1、本網站內容和圖片僅為個人學習、研究公益之用,如有侵權請聯系我們馬上處理。
2、本網站所刊載的所有信息僅供參考,不用做交易和服務的根據,且不構成任何投資建議。
3、領取福利,關註https://twitter.com/TodayUSStock

相关内容