今日美股網>股票公式>飞狐公式>飞狐派发区域指标公式

飞狐派发区域指标公式

飞狐派发区域指标公式
VAR1:=HHV(HIGH,146);
派发高点:IF(var1>LLV(LOW,293)*1.45 AND VAR1>LOW*1.3,VAR1,0);
派发区域:IF(var1>LLV(LOW,293)*1.45 AND VAR1>LOW*1.3,VAR1*0.82,0);
庄家底仓:LLV(LOW,146);
庄家建仓:LLV(LOW,146)*1.2;


友情提示:
1、本網站內容和圖片僅為個人學習、研究公益之用,如有侵權請聯系我們馬上處理。
2、本網站所刊載的所有信息僅供參考,不用做交易和服務的根據,且不構成任何投資建議。
3、領取福利,關註https://twitter.com/TodayUSStock

相关内容